[求助] ucenter用了mysql_的PHP扩展
2018-05-07 10:31
来源:未知
点击数:           

但是PHP7.0已经不兼容这些库了,取而代之的是mysqli_的库。除了装旧的版本,还有啥其它办法吗?

Copyright © 2003-2015 All rights reserved.http://www.art2admire.com165hkcom,76588开将结果,天空彩彩票与同你同行免费资版权所有